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This document is intended to answer the most frequently asked 
questions regarding your new product. For setup and installation 
instructions, see the Getting Started document in the box and run 
the HP iPAQ Setup Wizard on the Companion CD. For further 
support, visit www.hp.com/support to chat with an HP support 
specialist.

How Do I Find Out What’s On My CD?
The best way to find out what is on the Companion CD is to run 
the HP iPAQ Setup Wizard, which guides you, step-by-step, in:

■ Setting up your HP iPAQ and your desktop or notebook 
computer to work together by installing the latest version of 
Microsoft ActiveSync and Microsoft Outlook.

■ Installing additional optional software from the CD or 
downloading it from the Internet.

■ Purchasing accessories online.

The Companion CD is located in the box and contains:

■ Microsoft Outlook 2002

■ Microsoft ActiveSync 3.7.1

■ Microsoft Windows Media Player

■ HP Image Tools for your HP iPAQ

■ Various reference guides in viewable and printable PDF 
format.

■ Links to additional software you can download from the 
Internet.

■ Links to accessories stores on the Internet.
1
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Note: It is recommended that you save the CD sleeve for future 
use as it contains the product key for installing Microsoft 
Outlook. You will need this product key if you ever need to 
reinstall Outlook 2002.

How Do I Power On My HP iPAQ for 
Initial Use?

Note: The Power button is disabled until the device is activated.

To power on the HP iPAQ for the first time:

1. Insert the round connector on the AC Adapter cable into the 
connector on the sync cable.

2. Insert the connector on the sync cable into the connector on 
the bottom of the HP iPAQ.

3. Connect the AC Adapter into a standard electrical outlet to 
charge the battery.

Do not connect the HP iPAQ to your computer until you have 
installed ActiveSync on your computer.
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Note: It can take up to four hours to fully charge the battery.

How Do I Connect the AC Adapter to 
My HP iPAQ?

To connect the AC Adapter to the HP iPAQ, refer to the previous 
question “How Do I Power On My HP iPAQ for Initial Use?” for 
information.

How Do I Install Microsoft ActiveSync?
Microsoft ActiveSync, located on the Companion CD, is the 
software that allows your HP iPAQ and your personal computer 
to communicate with each other.

Before you connect your HP iPAQ to your computer, insert the 
Companion CD into the CD-ROM drive on your computer.

1. Select Start Here. The HP iPAQ Setup Wizard takes you, 
step-by-step, in setting up your HP iPAQ and computer.

Note: If the HP iPAQ Setup Wizard detects an earlier version of 
ActiveSync or Outlook on your computer, it prompts you to 
install the most recent version from the Companion CD. It is 
recommended that you do so.

❏ The Setup Wizard scans your system and recommends 
applications for you to load. If the Setup Wizard detects 
an earlier version of Microsoft Outlook installed on your 
personal computer, it suggests installing Outlook 2002. If 
you want to synchronize your calendar, contacts, 
messages, notes, and/or tasks, it is recommended that you 
allow the Setup Wizard to install it because earlier 
versions (such as Microsoft Outlook Express) will not 
work with ActiveSync and the HP iPAQ.
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❏ The Setup Wizard scans your system to detect earlier 
versions of Window Media Player and HP Image Zone. 
We recommend that you allow the Wizard to install these 
applications in order to take advantage of all your HP 
iPAQ’s functions.

2. When the Set Up Microsoft ActiveSync window displays, 
click Next.

3. When the Select Installation Folder for Microsoft 
ActiveSync window displays, accept the default location 
offered, or select Change... to specify a different location.
4



4. When the File Download window displays, click Open.

You will know ActiveSync installed successfully when you see 
the Set Up a Partnership screen. Proceed to the next page.

Note: If you are having trouble installing ActiveSync and have 
firewall software installed, try disabling any firewall software 
during ActiveSync installation and enabling it again after 
installation is complete. If you are connected to a corporate 
firewall, contact your IT Administrator for assistance.

How Do I Create an ActiveSync 
Partnership?

A Microsoft ActiveSync partnership allows your HP iPAQ and 
your personal computer to communicate with each other. To 
synchronize your HP iPAQ and your computer, you must first 
create a partnership using ActiveSync. You only need to create a 
partnership once.
5



To create an ActiveSync partnership between your HP iPAQ and 
your personal computer:

1. Insert the Companion CD that came with your HP iPAQ into 
the CD-ROM drive on your computer. The HP iPAQ Setup 
Wizard starts automatically. Refer to “How Do I Install 
Microsoft ActiveSync?” for more information.

Follow the on-screen instructions.

2. Turn on your HP iPAQ by pressing the Power button.

3. When the Set Up a Partnership screen displays, select 
Standard Partnership and click Next.
6



4. When the New Partnership screen displays, select 
Synchronize with this desktop computer, and then 
click Next.

.

5. When the Select Number of Partnerships screen displays, 
choose whether you want to synchronize with one computer 
or two (e.g., home and office).
7



6. When the Select Synchronization Settings screen displays, 
check the items you want to synchronize between your 
HP iPAQ and your personal computer.

7. When the Setup Complete screen displays, click Finish. 
ActiveSync starts to synchronize.

Deleting a Partnership

To delete a partnership:

1. Disconnect the HP iPAQ from your computer.

2. On your computer, open Microsoft ActiveSync.

3. In ActiveSync, click File > Mobile Device.

4. Click the name of the HP iPAQ partnership you want 
to delete.

Note: Refer to Microsoft ActiveSync Help for more information 
on partnerships.
8



Do you want to learn more about:

■ setting up a guest partnership?

■ setting up a partnership with a server?

■ setting up a partnership with two computers?

■ setting up a partnership for two handheld devices?

Refer to the Microsoft Windows Mobile website at 
www.microsoft.com/windowsmobile. Under Help and How To 
on the left hand side of the window, select For Pocket PC. Fill in 
your region, your device, and your operating system; then click 
the Get Support button. Under Support Topics on the left hand 
side of the window, select ActiveSync.

How Do I Synchronize My HP iPAQ 
with a PC?

Synchronizing your HP iPAQ and your desktop or laptop 
computer allows you to keep the same information (such as 
calendar, contacts, and messages) in both places, making it 
available when you work on your desktop or laptop computer or 
when you take your HP iPAQ on the go. There are several ways to 
synchronize your HP iPAQ with your personal computer:

■ Sync cable

■ Infrared connection
9
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To synchronize your personal computer and your HP iPAQ, 
install Microsoft ActiveSync. When prompted, connect the sync 
cable to your computer. Synchronization begins automatically. 
Refer to “How Do I Install Microsoft ActiveSync?” for more 
information. 

Note: If you must log onto a server such as your company’s 
Virtual Private Network, you may receive a message from 
ActiveSync telling you it is unable to synchronize. You must first 
log onto the server in order for ActiveSync to synchronize.

Occasionally when attempting to synchronize to a PC, you might 
receive an “Unable to Detect Device” error message. This usually 
means your HP iPAQ is not properly connected to the sync cable.

If you get this error:

1. Make sure the sync cable USB connector is securely 
connected to your personal computer.

2. Once the connection issue is resolved, ActiveSync begins 
synchronizing automatically. 

If ActiveSync does not begin synchronizing, start it manually:

On your personal computer, open ActiveSync by clicking Start > 
Programs > Microsoft ActiveSync > Sync.

To find out how to resolve other error messages, see 
“Troubleshooting” in the User’s Guide located on 
the Companion CD.
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How Do I Synchronize Messaging, 
Contacts, Calendar, Favorites, or 
AvantGo?

Only data that you have chosen to synchronize in ActiveSync is 
synchronized. To change the settings:

1. On your personal computer, open ActiveSync by clicking 
Start > Programs > Microsoft ActiveSync.

2. In ActiveSync, click Tools > Options.
3. In the Sync Options page, check the items you want 

synchronized and uncheck those you do not want 
synchronized.

Note: It is recommended that you check the Synchronize 
mobile device clock upon connecting so your HP iPAQ and your 
personal computer always agree on the date and time. If this box 
is not checked, files can accidentally be overwritten during 
synchronization due to differences in dates and times on the files.
11



4. Under the Schedule tab, choose whether you want to 
synchronize Continuously, On connection, or Manually. If 
necessary, you can also select options for scheduling 
synchronization with a server, or using a wireless connection.

5. Click OK to save your changes; then click File > Close to 
close ActiveSync.
12



How Do I Troubleshoot Outlook Errors 
When Attempting to Synchronize 
Messaging, Contacts, or Calendar?

When synchronizing, you may receive various error messages. 
For answers to troubleshooting these errors, refer to the 
Microsoft Windows Mobile website at 
www.microsoft.com/windowsmobile. Under Help and How To 
on the left hand side of the window, select For Pocket PC. Fill in 
your region, your device, and your operating system; then click 
the Get Support button. Under Support Topics on the left hand 
side of the window, select the Support Topic that best applies to 
the error message you receive.

How Do I Run a Diagnostic Check on 
My HP iPAQ?

You can use SelfTest to verify that the features on your HP iPAQ 
are running correctly.

To run a diagnostic check on your HP iPAQ:

1. From the HP Launch screen or the Today screen, tap Start > 
Settings > System tab > SelfTest.

2. Select the type of test you want to perform on the HP iPAQ 
and tap Start. You can choose from:

❏ Sound

❏ Screen Calibration

❏ Screen Pattern

❏ Read/Write Files

❏ IR Transfer
13
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❏ LED Notification

❏ Key Test

3. Select the Perform automatic ‘Reset’ before test checkbox 
if you want to perform a soft reset on the HP iPAQ. This 
option closes all programs and resets the HP iPAQ before 
performing the diagnostic tests selected.

4. Tap Finish once the diagnostic tests are complete.

How Do I Protect My HP iPAQ from 
Screen Damage or Cracking?

Ä
CAUTION: The screen on your HP iPAQ is made of glass and can 
be damaged or broken by drops, impacts, or pressure.

Note: HP is not responsible for damage that occurs as a result of 
your failure to follow the instructions that came with the HP 
branded product. Refer to the warranty document included with 
your HP iPAQ for more information.

You should observe the following guidelines to protect the screen 
on your HP iPAQ from damage:

■ Do not sit on your HP iPAQ.

■ When transporting your HP iPAQ in a purse, pocket, 
briefcase, etc., ensure the device does not get compressed, 
bent, dropped, or hit.

■ When not in use, store your HP iPAQ in a case. You can 
select from a wide variety of case options at 
www.hp.com/go/ipaqaccessories.

■ Do not place anything on top of your HP iPAQ.

■ Do not bang your HP iPAQ against hard objects.
14
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■ Never use any device other than the stylus that comes with 
the HP iPAQ or an approved replacement to tap or write on 
the screen. If you lose or break your stylus, you can purchase 
extras at www.hp.com/go/ipaqaccessories.

■ Clean your HP iPAQ by wiping the screen and the exterior 
with a soft, damp cloth lightly moistened only with water.

Ä
CAUTION: To reduce the risk of damage to the internal components, 
do not spray liquid directly on the screen, or allow excess liquid to drip 
inside your HP iPAQ. Using soap or other cleaning products on the 
screen may discolor the finish and damage it.

How Do I Obtain Service for a 
Damaged or Cracked Screen?

Note: HP is not responsible for damage that occurs as a result of 
your failure to follow the instructions that came with the HP 
branded product. Refer to the warranty document included with 
your HP iPAQ for more information.

If you have a non-warranty event occur such as a damaged or 
cracked screen and want your device repaired, contact HP 
Customer Support at www.hp.com/support for service. 
However, contacting HP customer service on a non-warranty 
event will result in a charge for the repair.
15


www.hp.com/support
www.hp.com/go/ipaqaccessories


How Do I Change between the 
HP Launch Screen and the Today 
Screen?

On some HP iPAQ models, when you first turn on your device, a 
Launch screen displays. Use this screen to open a program:

■ Music (Windows Media Player)

■ Contacts

■ Schedule (Calendar)

■ Photos (HP Image Zone)

To change between the HP Launch screen and the Today screen: 

1. Tap , or from the Start menu, tap Settings > Today > 
Items tab.

2. Check or uncheck iPAQ Entertainment.

Note: If iPAQ Entertainment is checked, no other Today 
screen items are visible.
16



3. Check any items you want to see on the Today screen (the 
Standard items are Date, Messaging, Tasks, Calendar and 
Owner Info).

4. Tap OK.

How Do I Find Product ID and Serial 
Number of My HP iPAQ?

The product ID and serial number label are on the back of your 
HP iPAQ or in the HP Asset Viewer program.

It is recommended that you have this information available before 
contacting HP Customer Support, particularly if you are calling 
for in-warranty support.

To use HP Asset Viewer to locate the product ID and Serial 
Number: 

1. Tap Start > Settings > System tab > HP Asset Viewer.

2. Tap System tab to locate the Product ID.

3. Tap Identity tab to locate the Serial Number.
17



How Do I Maximize Battery Life?
To make your battery last as long as possible between charges, 
there are certain settings you can change on your device.

Adjusting some or all of these will maximize battery life.

■ Leave your HP iPAQ connected to AC power at all times 
when not using it.

■ Set the device to turn off after a short time of not being used. 
Tap Start > Settings > System tab > Power > Advanced tab. 
On battery power, set the device to power off in the shortest 
acceptable time.

■ Dim the backlight. Tap Start > Settings > System tab > 
Backlight > Brightness tab. Adjust the battery brightness 
level slider to dim the backlight.

■ Turn off the backlight. Tap Start > Settings > System tab > 
Backlight > Battery Power tab; then set the backlight to turn 
off soon after you stop using the device.

■ Set the device to receive incoming infrared beams manually. 
Tap Start > Settings > Connections tab > Beam; then 
uncheck Receive all incoming beams.

■ Assign a program button to turn off the screen display while 
listening to music. Open Windows Media and tap Tools 
> Settings > Buttons. From the Select Function dropdown 
list, tap Screen Toggle. Press a program button and tap OK. 
Then, when listening to music, press that program button to 
turn off the screen display.
18



How Do I Know the Battery Is 
Charging?

There are two ways to see that you are charging the battery.

While the battery recharges, the power indicator light on the front 
of the HP iPAQ flashes amber. When the battery is fully 
recharged, the light turns solid amber.

You can also tap Start > Settings > System tab > Power to see 
the battery gauge. The Recharging state: says “Charging” until a 
full charge is reached. Then it displays “Battery power 
remaining.

If the light is not flashing while you are trying to recharge, 
disconnect and reconnect the AC Adapter to your HP iPAQ to 
make sure you have a proper connection.
19



How Do I Check Battery Level?
To check the battery level, tap Start > Settings > System tab > 
Power to see the battery gauge and how much battery 
power remains.

If the battery charge level is low, recharge the battery by 
connecting the HP iPAQ to AC power using the AC Adapter.

When the HP iPAQ turns off due to low battery level and does not 
turn on again, you have only up to 72 hours to recharge the 
battery before you lose data.

Ä
CAUTION: Do not allow the battery to discharge completely. A 
complete discharge causes you to lose all applications and data you 
have installed or created on your HP iPAQ. To safeguard 
applications and data files in the iPAQ File Store folder, see the 
User’s Guide on the Companion CD.

How Do I Obtain Support if the 
Battery Is Not Charging?

If the battery fails to charge, it must be replaced. The battery can 
be removed only in an Authorized Repair Center. Please call 
your local HP Support to arrange shipping the HP iPAQ 
to an Authorized Repair Center. For a list of worldwide 
telephone support numbers, go to 
www.hp.com/country/us/eng/wwcontact.html.
20
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How Do I Perform a Soft (“Normal”) 
Reset?

A soft reset does not erase any applications or saved data, but be 
sure to save any unsaved data before performing a soft reset since 
any unsaved data will be lost.

Perform a soft reset when:

■ you want to stop all running applications

■ after installing a new application

■ if your HP iPAQ stops responding

To perform a soft reset:

1. Locate the Reset button.

2. Use the stylus to briefly press the Reset button. The HP iPAQ 
restarts and displays the Today screen.
21



How Do I Reset My HP iPAQ if It Locks 
Up?

If your HP iPAQ becomes unresponsive, you can restart the unit 
by performing a soft reset. A soft reset stops all running 
applications and clears memory, but does not erase any programs 
or saved data. Refer to the previous question “How Do I Perform 
a Soft (“Normal”) Reset?” for more information.

How Do I Free Up Memory if My HP 
iPAQ Becomes Sluggish?

If your HP iPAQ becomes slow, perform a soft reset to clear the 
memory. Refer to “How Do I Perform a Soft (“Normal”) Reset?” 
for more information.

How Do I Perform a Hard (“Full”) 
Reset?

Perform a hard reset when you want to clear all settings, 
applications, and data from RAM (Random Access Memory, 
where data and applications you have loaded are stored).

If the battery installed in your HP iPAQ discharges completely, 
your HP iPAQ will operate as if a hard reset had been performed 
once the battery has been recharged.

Ä
CAUTION: If you perform a hard reset, your HP iPAQ returns to its 
default settings and loses all information (files, settings, etc.) that is not 
recorded in ROM. Information stored in iPAQ File Store will not be lost. 
For more information on using iPAQ File Store, see “Using the iPAQ File 
Store Folder” in Chapter 5 of the User’s Guide located on the 
Companion CD.
22



To perform a hard reset:

1. Press and hold buttons 1 and 4 on the front of the device 1 
and, at the same time, with the stylus, briefly press the Reset 
button 2 on the bottom of your HP iPAQ.

Note: Verify the full reset by pressing the Power button. When 
the HP iPAQ has been fully reset, it does not power on until the 
battery is reactivated.

2. A hard reset deactivates the battery. The Power button does 
not function until the battery is reactivated. To reactivate the 
battery:

❏ Connect the AC Adapter to the HP iPAQ to charge the 
device.

Or:

❏ Briefly press the Reset button with the stylus.
23



How Do I Clear The Data on My HP 
iPAQ?

By performing a hard reset, you can return the unit to its original 
factory settings so that your personal data no longer resides on the 
HP iPAQ. A hard reset clears all user-installed settings, 
applications, and data from RAM (Random Access Memory). 
Refer to the previous question “How Do I Perform a Hard 
(“Full”) Reset?” for more information.

Note: If you have data stored in iPAQ File Store, you must 
manually delete these files for them to be permanently removed 
from the HP iPAQ. A hard reset does not delete files saved in 
iPAQ File Store.

To delete files in iPAQ File Store:

1. From the Start menu, tap Programs > File Explorer > My 
Device > iPAQ File Store.

2. Tap the Edit tab > Select all.

3. Tap and hold the files, and then tap Delete.

4. Tap Yes to confirm the file deletion.

How Do I Regain Access to My HP 
iPAQ if I Forgot My Password?

If you cannot remember your password, the only way to regain 
access to your HP iPAQ is to perform a hard reset. By performing 
a hard reset you will lose all data in your HP iPAQ, except for the 
data stored in iPAQ File Store. Refer to “How Do I Perform a 
Hard (“Full”) Reset?” for more information.
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How Do I Remove Programs From My 
HP iPAQ?

To remove programs on your HP iPAQ:

1. From the Start menu, tap Settings > System tab 
> Remove Programs.

2. Select the checkbox for the programs you want to remove, 
and then tap Remove.

Note: By removing any programs from your HP iPAQ, you 
increase storage memory (used to store data and document files) 
and program memory (used to run programs) on the unit.

How Do I Switch from Portrait to 
Landscape Mode While Viewing a 
Document or Picture?

You can toggle between screen orientation one of two ways: 

Press and hold the Today button  for two seconds. 

Or: 

Go to the Start menu > Settings > System tab > Screen.

1. Tap Portrait, Landscape (right-handed), or Landscape 
(left-handed).

2. Tap OK.
25



How Do I Listen to Music on My HP 
iPAQ?

You can use your HP iPAQ to listen to audio files including:

■ MP3 files

■ WMA files

■ Digital Rights Management (DRM), copy-protected WMA 
files 

You must use Windows Media Player on your computer to 
download audio files to memory on your HP iPAQ. However, 
because the files can be fairly large, for more music storage you 
may want to download them onto an optional SD card (sold 
separately). 

To purchase an SD card, visit www.hp.com/go/ipaqaccessories.

It is recommended that you use the following procedure to 
download copy-protected and all other audio files to your HP 
iPAQ:

1. Connect your HP iPAQ to your computer using the 
sync cable.

2. On your computer, open Windows Media Player by clicking 
Start > Programs > Windows Media Player.

3. In Windows Media Player, click Copy to CD or Device from 
the left menu.

4. In the Items to Copy dropdown list, select the files you want 
to download to your HP iPAQ.

5. In the Items on Device dropdown list, select your HP iPAQ. 

Note: If you have an SD card loaded in your HP iPAQ, you can 
select SD Card in the dropdown list to download the files onto 
the card. 
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6. Click Copy in the upper-right corner.

Also, you can download non-copy protected audio files to your 
HP iPAQ by using Windows Explorer on your computer and 
ActiveSync.

Note: If you use this procedure for copy-protected audio files, 
you will see an error message.

1. Connect your HP iPAQ to your computer using the sync 
cable.

2. On your computer, open ActiveSync by clicking Start > 
Programs > Microsoft ActiveSync.

3. On your computer, right-click the Start menu.

4. In the popup menu, click Explore. This opens the file 
hierarchy in your computer.

5. Browse through your folders and subfolders and locate a 
music file to download to your HP iPAQ.
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6. Drag and drop the file(s) from your computer to the My 
Music folder under the Mobile Device folder on your HP 
iPAQ.

To view your files on your HP iPAQ, open Windows Media 
Player and tap Playlist. The files are in the Local 
Content folder.

To listen to music:

1. Tap Start > Programs > Windows Media.

2. Windows Media Player finds the music files in your HP iPAQ 
and displays the song that was last played.

3. To play the selected song, press the Play button.

To listen to a different song, tap Playlist and select a song; 
then press the Play button.

Note: To listen to music in stereo, connect headphones into the 
HP iPAQ headphone jack.

How Do I Back Up and Restore My 
Data?

It is good practice to regularly back up the data in your HP iPAQ 
to your personal computer. This reduces the chance of having to 
re-enter lost information into your HP iPAQ. 

Because you already have a partnership between your HP iPAQ 
and your personal computer, it is easy to set ActiveSync to create 
a backup of your data each time you connect the two to 
synchronize.

To create a backup file of the contents of your HP iPAQ:

1. Connect your HP iPAQ to your personal computer with the 
sync cable.

2. On your personal computer, open ActiveSync by clicking 
Start > Programs > Microsoft ActiveSync.
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3. In ActiveSync, click Tools > Backup/Restore... > Backup 
tab.

❏ To let ActiveSync automatically create a backup file 
called Backup.stg (the .stg stands for “storage”), click 
OK. 

❏ To use a different filename for the backup file, click 
Change and type the new filename.

4. Click Automatically back up each time the device 
connects and click OK.

Ä
CAUTION: The restore process removes all information from your HP 
iPAQ and replaces it with the information in the backup file. Once 
started, you cannot cancel the restore process.

To use your backup file in your personal computer to restore the 
contents of your HP iPAQ:

1. On your HP iPAQ, close all applications and connect it to 
your personal computer.

2. On your personal computer, open Microsoft ActiveSync by 
clicking Start > Programs > Microsoft ActiveSync. 

3. In ActiveSync, click Tools > Backup/Restore... 
> Restore tab.

4. Locate the backup file and click OK.
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How Do I Create File Folders on My 
HP iPAQ?

To keep your files organized, you can group them in folders in 
your HP iPAQ according to the category to which they belong.

Your HP iPAQ has a folder list called All Folders.

1. Go to Start > Programs > Notes. Tap the folders list (All 
Folders is the default), and a dropdown list of available 
folders is displayed. 

2. Tap Add/ Delete... .

3. To add a folder, tap New, type a name, and tap OK.

4. To delete a folder, tap the folder and tap Delete.

5. To rename a folder, tap the folder, tap Rename, and type a 
new name.

6. To verify the folder was created successfully, go to Start > 
Programs > File Explorer >My Device. In the list of 
available folders displayed, Tap My Documents.

How Do I Transfer Data to a Storage 
Card?

Storing files on a storage card frees up memory on your HP iPAQ.

To store files on a storage card:

1. Insert the card in your device.

2. Go to Start > Programs > File Explorer.

3. Tap and hold the file and tap Cut.

4. Browse to the storage card folder and tap Edit > Paste.

5. Select SD Card from the Location list. 
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How Do I Synchronize Contacts 
Subfolders?

In Contacts, you do not create subfolders, but categories. 
Grouping your contacts by category makes them easier to find in 
the scroll list. Then, when you synchronize, you synchronize the 
contacts and those in each category as well.

To assign a category to a contact:

1. Go to Start > Contacts. Your list of contacts displays in the 
Contacts window.

2. Scroll down the list and tap a contact.

3. Tap the Edit tab to see the information you have previously 
entered for this contact.

4. Scroll down to find the Categories field and tap it.

5. Categorize the contact by selecting a category.

Your HP iPAQ comes with three categories: Business, Holiday, 
and Personal. You can add to or delete from this list.

To add a new category:

1. Tap the Add/Delete tab.

2. Type a category name; then tap the Add button.

3. Tap OK.

To delete a category:

1. Tap the Add/Delete tab.

2. From the list of contacts, tap the category to delete; then tap 
the Delete button.

3. Tap OK.
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How Do I Migrate Data from Palm 
Desktop to Windows Mobile 2003?

If you used a Palm Operating System (OS) based device before 
purchasing your HP iPAQ, you will need to migrate your data 
from the Palm Desktop software to Windows Mobile 2003.

Migrating your data from Palm software to Windows is a two-part 
process. First, you will transfer the Palm data to Microsoft 
Outlook. Then you will synchronize the Outlook data with your 
HP iPAQ using ActiveSync.

Note: When using the desktop cradle or sync cable, do not 
connect your HP iPAQ until you have installed ActiveSync and 
are prompted to do so.

To migrate data from Palm Desktop to Windows Mobile 2003:

1. If you do not already have Microsoft Outlook 98 or higher 
installed on your personal computer, install Outlook 2002 
from the Companion CD as described in “How Do I 
Synchronize Messaging, Contacts, Calendar, Favorites, or 
AvantGo?” in this document.

2. Insert the Companion CD that came with your Palm device 
into your computer’s CD-ROM drive.

Note: Microsoft Outlook must be set as your default e-mail 
program to properly synchronize with the Palm Desktop 
software. If you need to change your settings, open Microsoft 
Outlook, then click Tools > Options > Other tab and check the 
Make Outlook the default program for E-mail, Contacts, and 
Calendar checkbox. Click Apply > OK, then restart your 
personal computer.

3. Use the HotSync software located on the CD that came with 
your Palm unit to synchronize your Palm information with 
Outlook. Refer to the instructions that came with your Palm 
unit for help installing or using Hotsync.
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4. When Outlook is synchronized with your Palm device, 
uninstall Hotsync from your personal computer. Click 
Start > Control Panel > double-click Add or Remove 
Programs. Select Palm Desktop, then click Remove. Follow 
the on-screen instructions.

❏ Install ActiveSync on your personal computer

❏ Create a partnership between your HP iPAQ and 
your personal computer

❏ Synchronize your HP iPAQ with Outlook

How Do I Transfer Files from My PC to 
My HP iPAQ?

To copy files (such as photos, documents, presentation files, etc.) 
from your personal computer to your HP iPAQ:

1. Use the sync cable to connect your HP iPAQ to your personal 
computer.

2. On your personal computer, open Microsoft ActiveSync by 
clicking Start > Programs > Microsoft ActiveSync.
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3. In ActiveSync, click Tools > Options > Sync Options tab. 
Click Files.

4. The first time you synchronize between your device and the 
computer, a message is displayed stating a Synchronized 
Files folder will be created on your personal computer 
desktop. Click OK. 
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5. Click OK; then click File > Close to close ActiveSync.

Note: If you have connected your device and the computer and 
synchronization does not begin automatically, on your personal 
computer click Start > Programs > Microsoft ActiveSync > 
File > Options > Schedule tab. Under Desktop schedule, select 
either Continuously or On connection from the dropdown list; 
then click OK.

6. Copy any files you want to transfer to your HP iPAQ to 
the Synchronized Files folder for transfer during 
synchronization.

7. To verify the files were transferred successfully, on your HP 
iPAQ tap Start > Programs > File Explorer > My 
Documents folder. The files you copied should be listed.

How Do I Purchase Hardware 
Accessories For My HP iPAQ?

To purchase accessories for your HP iPAQ such as standard or 
extended batteries, cases, expansion cards and more:

■ In the United States, go to www.hp.com/go/ipaqaccessories

■ In Canada, go to www.hp.ca

■ In Europe, go to www.hp.com/eur/hpoptions or 
www.hp.com/go/ipaqchoice

■ In all other countries, go to www.hp.com or contact you local 
reseller or HP sales representative
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How Do I Find Information on Topics 
Not Covered in This Booklet?

For complete setup and installation instructions, refer to the 
Getting Started document in the box or the User’s Guide file 
located on the Companion CD. The User’s Guide is in printable 
PDF format. Print it if you prefer a hard copy document.

If you have questions on using your Pocket PC that have not been 
covered in this booklet or in the Getting Started or User’s Guide, 
refer to the iPAQ Handheld Forum (a message board) at 
www.hp.com/support/ipaqforums.

To receive support from an HP-qualified technical support 
specialist, visit the HP support Web site at 
www.hp.com/support. To find information on the support Web 
site for your specific product, be sure to have your model or 
product name available.

To access HP Instant Support:

1. On your personal computer, open your Web browser (for 
example, Internet Explorer) and type in the URL 
www.hp.com/support.

2. Select your country or region.

3. Select See support and troubleshooting information, and 
then type your product model number.

4. Click the >> button.

5. Select your device from the list.

6. Click contact support.
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